不可因噎废食

——驳河南省人民政府取消验资与工商年检审计业务

（发表于＜江西注协通讯＞2004年.12第6期总十八期)

7月28日，河南省人民政府召开新闻发布会，正式颁布了《河南省人民政府关于改革市场评估准入制度，加快我省经济发展的意见》，出台了市场准入方面的新规定。主要的有：企业经营范围不再具体化，取消注册资本验证、工商年检审计，取消冠省名限制等内容。

应该说，河南省政府的这种改革勇气、改革魄力是值得赞赏的，对河南省这样一个中部经济不发达省份的发展在某些方面可能有一定促进作用，比如可短期时间增加公司注册数量、促进外资引进增量。作为一名注册会计师，在全面阅读该意见，理性分析该意见将可产生的影响后，我觉得有些方面欠妥，特别是取消企业验资与工商年检审计，虽然取消原因是缘由河南省出现了少数验资存在虚假成份、工商年检审计走过场，验资审计收费增加企业负担等，但因此而取消这些业务，我认为很有点因噎废食的感觉。

一、取消注师执行注册资本验证和工商年检审计违反国家法律规定，不利于市场经济的有序发展。《公司法》是经全国人大通过颁布的国家法律，是一部规范市场主体行为的标准法律。尽管《公司法》在一些方面存在不符合当前经济发展的条款，也给各地地方性法规在细节方面留下了补充的空间。但在注册资本金验证等方面有明确、严肃、不容侵犯的硬性规定。《公司法》第二十六条规定，股东全部缴纳出资后，必须经法定的验资机构验资并出具证明，而《注册会计师法》更加明确地把该项把关业务限定于注册会计师事务所。河南省政府的改革初衷不外乎为发展河南省的经济服务，但违反法律的行为能为经济发展提供优良的服务吗？市场经济在本质上是法制经济，为促进市场经济的发展、成长而破坏法制环境，显然最后会搬起石头砸自己的脚。试想，一个可以置国家法律于不顾的地方，真正的投资者，创业者能放心把自己的心血投入到这样混乱的环境中吗？倘能真正充分享受该意见“优惠政策”的投资者不过是一些“皮包公司”而已，这样的发展无异于“海市蜃楼”、“空中花园”，终究只是泡沫破裂，秩序混乱，反而阻碍了正常的有序发展。

二、取消注册会计师执行注册会计师验资和工商年检审计不利于推进我国会计制度与国际的接轨，不利于会计政策的执行。我国的市场主体一大部分从计划经济的制度中转型而来，另一部分在市场经济体制逐步建立、完善的过程中产生，因而对国际市场经济秩序、法律、法规、惯例缺乏比较透彻的理解和了解，并且带有很多非规范的痕迹。因此，在当前世界经济一体的趋势加强，国际惯例普遍起作用的市场环境下，我国的企业、公司确实有必要从设立时起就遵循一种法定游戏的规则，民养成一种守法、守规的习惯。会计制度的不断改革，会计准则的不断完善都是在适应国际市场经济发展要求的大背景进行的，因此，让这些新的会计制度、会计准则趁验资、年检审计之机推进到各种市场经济主体中，执行到各种市场经济主体中，宣传到各种市场经济主体中，可大大提高企业公司的整体素质，有利于与世界接轨，有利于企业的长远发展。然而，正是在这种急需“学习”的过程中，河南省却为图一时之利而放弃长远之谋，实属失策。

三、取消注册会计师执行验资与工商年检审计，不利于明晰公司产权，不利于维护市场正气。

公司在成立和变更登记之时的验资，既是保护公民及其他法人、组织的利益，也是保护公司法人及股东利益的有效方式。由于现代公司大多具有融资集资功能，股东往往不是单一的，因而就存在公司股东出资的确定、验证等涉及到公司以后发展的根本利益的一些大问题。对公司的这些产权结构如果不在成立和产权结构调整时就给予投资者具有法律意义的确定，那么在产生纠纷之后就会使投资者、经营者分散大量精力去处理纠纷，甚至导致公司的破产、解散。公司成立后工商年检审计，对于监督公司建账、会计核算、提高公司诚信度、防止做假账等方面具有不可替代的作用，只有进行经常性的监督、规范，才能促进市场主体更加成熟和理性，更加守法经营，公平竞争，同时给国家增加税费收入。河南省人民政府在《意见》中也写到“注册资本金缴存专户”的改革措施，对于货币资金尚可，然对于以实物、无形资产、土地使用权出资的形式如何处理呢？只有委托官方评估机构。众所周知，河南省不断出现的像郑百文、莲花味精、神马实业这样的烂公司，其实在某种程度上与官方评估、审计有一定的关系，因为官方评估、审计难以排除长官意志的干扰，而且一出现情况，谁承揽责任呢？很难说得清楚，而会计师事务所作为独立于政府与企业的第三者，以独立的法人资格承揽责任，享受权利，在法律上具有明显的可操作性，因而有利于保护相关各方的利益，有利于维护市场正气，有利于消除权钱交易的政治腐败。

古语云：欲速则不达。河南省人民政府取消注册资本验证和工商年检审计，表面上为企业节省了初期少量开支，但却为企业、社会经济的长期发展埋下了很深的隐患，实不可取。北京、大连等都曾经试行过这样的改革，但实践证明此路不通。河南省能否更幸运些呢？只有实践才能证明，然笔者有言不吐不快：河南省不可因噎废食。

江西三清会计师事务所

                                童善进

                              2004年8月14日